Anima version 3.3.6 ne s'allume pas

Kommentare

6 Kommentare

  • Avatar
    Bernard Perrot

    Bonjour,

    "Pouvez-vous enfin m'expliquer ce qui se passe"

    Ben... peut-être que la batterie est morte.

    Ou bien il est en panne !

    Est-ce que vous pouvez charger la batterie ? (jusqu'à ce que la diode soit verte) ?
    Est-ce qu'il réagit branché sur un ordinateur ?

    Si oui, tentez un appui long (plus de 10 sec) sur le bouton marche.

    Cordialement,

    PS : si vous voulez de l'aide, il faut plus d'indications que simplement nous dire qu'il ne s'allume pas !

    0
    Aktionen für Kommentare Permalink
  • Avatar
    Jules Savignac

    Bonjour Michel

    "La première fois vous m'avez conseillé d'enlever et de remettre la batterie, et çà refonctionné mais pas cette fois?
    Pouvez-vous enfin m'expliquer ce qui se passe, merci."

    Vous êtes sur un Forum d'utilisateurs, si vous voulez l'assistance du Support CompeGPS, envoyez lui une demande (en haut à droite de la fenêtre).

    0
    Aktionen für Kommentare Permalink
  • Avatar
    repi qyhunn

    Bonjour,

    avez vous tenté de faire "réparer" depuis le logiciel LAND ?

    -  clic droit sur l’icône du "GPS" branché et "réparer"

    0
    Aktionen für Kommentare Permalink
  • Avatar
    Bernard Perrot

    C'est désagréable les gens qui viennent poser des questions, et n'ont pas la politesse de répondre à ceux qui tentent de les aider, vous ne trouvez pas ?

    0
    Aktionen für Kommentare Permalink
  • Avatar
    Thierry CHARLÈS

    Bonsoir.

    Je suis de ton avis, il est fort probable que dans un avenir assez proche le mot "merci" disparaîtra du petit robert..

    Bonnes randonnées

    0
    Aktionen für Kommentare Permalink
  • Avatar
    Bernard Perrot

    Merci ;-)

    0
    Aktionen für Kommentare Permalink

Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.