Lenteur pour imprimer une carte suite à un parcours

Kommentare

3 Kommentare

  • Avatar
    www.twolandnaviste .fr

    Bonjour,

    Je ne comprends pas: Je m'explique: j'ai environ 80 dalles à l'écran j'en avais que quelques unes qui se chargeaient et pas groupées.

    Rassurez-moi, vous ne chargez pas 80 dalles "une à une" ? Vous ouvrez bien FranceTopo(.imp) ? cette hypercarte se charge d'ouvrir la bonne carte (ou dalle) en fonction du niveau de zoom (et, pour TwoNav, de votre positon). Vous avez, en principe 3 niveaux d'échelle: 1:1 000 000ème, 1:100 000ème et 1:25 000ème.

    On ne sélectionne pas 80 dalles pour les ouvrir toutes... FranceTopo ouvre celles nécessaires pour l'écran.

    Cordialement

    Laurent

    0
    Aktionen für Kommentare Permalink
  • Avatar
    Daniel Jourdaine

    Bonsoir,

    Mon problème n'est pas de charger des cartes ou dalles

    C'est depuis que j'ai installé la nouvelle version Land 8.6 ça ne marchait plus correctement. Je suis donc revenu en version 8.5 standard et depuis je n'arrive plus à faire des impressions de carte correctement. Il faut attendre entre 5 et 10 minutes avant  que l'impression démarre.(5 à10 minutes c'est la progression des 2 rectangles verts sur l'écran)

    Merci pour les réponses 

    Cordialement

    0
    Aktionen für Kommentare Permalink
  • Avatar
    www.twolandnaviste .fr

    "Envoyer une demande" en haut droit de cette page est un moyen plus sur de joindre le support. 

    0
    Aktionen für Kommentare Permalink

Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.