Land 8.9.5 (64bits)

Kommentare

3 Kommentare

  • Avatar
    Thierry CHARLÈS

    Bonjour, 

    Houaip.. "on" a déjà traité ce cas ici, la réponse est qq part dans le forum..

    De mémoire il doit y avoir une ligne dans GPS.ini champs de donnée Window qui n'a pas été effacée et demande l'affichage de cette fenêtre, ou tu va voir Ver_Hints_Mapa=1 alors qu'il faut avoir 0

    [Windows]
    Last_Open_Format=1
    Mostrar_Tooltips=0
    WindowsForcedWidth=1200
    WindowsForcedHeight=797
    WindowsForcedPosX=-29
    WindowsForcedPosY=35
    Search_Objects=1023
    Ver_Hints_Mapa=0

     

    0
    Aktionen für Kommentare Permalink
  • Avatar
    Thierry CHARLÈS

    Bonjour,

    Je te suggère de revenir vite a 8.9.2 tu va avoir de nombreux désagrément de ce type. 

    Ce matin pour la nième foi je suis passé de 8.9.5  a 8.9.2 Land refusais d'envoyer mes routes au GPS et au smartphone, sous prétexte qu'elles ne sont pas dans le data.. Avec 8.9.2 c'est correct. (Un test pour voir si c'était mieux en 8.9.5 hélas non) .

    Land 8.9.5 se caractérise par de petits bugs de ce type, qui différent d'un PC a l'autre. 

    Ce qui sur un plan strictement informatique peut s'expliquer par une migration 64 bits incomplète, certaines variables étant  perdues car tronquées..

    Cdlt

    0
    Aktionen für Kommentare Permalink
  • Bonjour,

    De mémoire, il me semble que si la ligne ci-dessous n'existe pas, il faut l'ajouter

    [Windows]
    Last_Open_Format=1
    Mostrar_Tooltips=0
    WindowsForcedWidth=1200
    WindowsForcedHeight=797
    WindowsForcedPosX=-29
    WindowsForcedPosY=35
    Search_Objects=1023
    Ver_Hints_Mapa=0

    Le post est ici:

    https://support.twonav.com/hc/fr/community/posts/360010583559-petit-probleme-sur-land

    Plus directement: https://support.twonav.com/hc/fr/community/posts/360010583559/comments/360003125219

    Un utilisateur

    Cordialement

    0
    Aktionen für Kommentare Permalink

Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.