La synchronisationne fonctionne plus

Kommentare

7 Kommentare

  • Avatar
    Thierry CHARLÈS

    Bonsoir,

    Un de plus qui tombe du figuier, ca t'arrive de lire ce qui se passe sur le forum avant d'écrire ?

    Ca commence a être pénible!

    Cordialement

    0
    Aktionen für Kommentare Permalink
  • Avatar
    michel caiato

    ca nous apporte rien dite nous ce qui faut faire .

    Merci

    -1
    Aktionen für Kommentare Permalink
  • Avatar
    Thierry CHARLÈS

    Bonjour,

    Ici c'est un forum d'utilisateurs, ce n'est pas le SAV

    Donc si tu fait l'effort de lire le message diffusé par TwoNav, que tu a reçu et qui donne la solution, et si tu lit le post qui va bien sur ce forum tout y est.

    Maintenant, vu que trop d'utilisateur polluent le forum en posant la même question sans aller chercher l'info, la réponse est un peu plus bas.

    CDlt

    0
    Aktionen für Kommentare Permalink
  • Avatar
    philippe azais

    je n ai pas eu de message de twonav

    0
    Aktionen für Kommentare Permalink
  • Avatar
    Fabrice SURCIN

    Ils se sont fait pirater leur Cloud. Ils ont donc bloqué les interfaces entre leurs produits. Il faut attendre les correctifs dans les prochaines mises à jour.

    -1
    Aktionen für Kommentare Permalink
  • Avatar
    tu-khanh VUONG

    Mise à jour c ejour Land 8.9.6 à 8.9.7;.. Go Cloud OK depuis ce soir

    0
    Aktionen für Kommentare Permalink
  • Avatar
    Thierry CHARLÈS

    Bonsoir,

    Suite au message de notre ami tu-khanh, j'ai regardé sur mon PC la version Land 9.2.3 installée s'il y avait un changement : NON, coté CLOUD c'est toujours pareil.

    Donc vu le message ci-dessus, j'ai installé dans un path spécifique Land 8.9.7 à partir du site de TwoNav, ce qui en principe n'altère pas les autres versions de Land déjà installées.

    Suite à cette installation de LAND 8.9.7, j'ai tenté une synchronisation du GO-CLOUD à partir de 8.9.7 qui a bien fonctionné (merci tu-khanh), c'est long mais ça marche (MIRACLE),

    De retour dans Land  9.2.3 essais de synchronisation et la synchro CLOUD fonctionne..

    Essais avec 8.9.2 la synchro Cloud ne fonctionne toujours pas

    En conclusion vu que ces trois versions partagent le même dossier /document/compeGps la correction qui fait que ça fonctionne n'est donc pas sur mon PC,  mais quelque part du coté des serveurs de TwoNav, l'installation débloque quelque chose qui est "coincé"!

    Pour ceux qui on Land 9.2.3, vous pouvez procéder comme moi ou soit tenter une re installation de 9.2.3 par dessus 9.2.3 ou un undelete 9.2.3 avant de recharger l'exe et d'installer 

    Ce n'est vraiment pas trivial.

    A tester demain avec le GPS.. 

    - Tous les fichiers bloqués depuis mi aout apparaissent maintenant dans Land,

    - Il en manque juste un celui du 01 Septembre.

    Cdlt

    0
    Aktionen für Kommentare Permalink

Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.