Batterie

Comments

6 comments

  • Avatar
    repi qyhunn

    Bonjour,

    Avez vous correctement éteint votre dispositif ?

    Vérifiez si le wifi est activé, ou regardez si la syncro "seeme" ou "GO cloud" ne pompe pas la batterie.

    0
    Comment actions Permalink
  • Avatar
    Bernard Perrot

    Bonjour,

    Est-ce que vous ne l'auriez pas mis en veille plutôt que l'éteindre ?

    Cordialement,

    0
    Comment actions Permalink
  • Avatar
    Bernard Perrot

    Allo Yves ?

    Vous êtes venu demander de l'aide il y a une semaine, nous sommes deux à avoir tenter de le faire, et alors ?

    Vous ne vous intéressez plus à votre question ?

    Habituellement, c'est poli de suivre les sujets que l'on ouvre et de répondre à ses interlocuteurs...

    Cordialement,

    0
    Comment actions Permalink
  • Avatar
    Yves Mougenot

    Bonjour

    C'est la période des vacances et je suis plus ou moins présent en juillet et août, je n'ai pas pu lire les hypothèses données.

    Je vais les vérifier la semaine prochaine.

    Merci pour vos réponses.

    Salutations

     

    0
    Comment actions Permalink
  • Avatar
    Bernard Perrot

    Rebonjour,

    Ah ben, j'ai bien fait de "réveiller" le fil de discussion, cela vous a permis de prendre connaissance des réponses que vous n'aviez pas eu la possibilité de voir depuis une semaine, et ça en moins d'une heure ! 😉

    Bonnes vacances à vous !

    Cordialement,

    0
    Comment actions Permalink
  • Avatar
    Yves Mougenot

    Bonjour
    Le wifi est bien désacivé et je n'ai pas synchronisé seeme ou go cloud.
    L"appareil est bien éteint.
    La batterie n'est pas en cause car enlevée de l'appareil elle est à 4 volts au bout d'une semaine.
    Salutations

    0
    Comment actions Permalink

Please sign in to leave a comment.