Comments

8 comments

  • Avatar
    Thierry CHARLÈS
    Buena noches,
    No es por LAND sino por tu PC.
     
    Hay dos comandos que corrigen este defecto: msinfo32
    Lo que le permite crear un archivo de texto que enumera las fallas de Window
    y
    sfc / scannow Corregir.
     
    Colocarás estos comandos uno a uno en la ventana de búsqueda de Google, que te llevará a la sección de ayuda correspondiente de Ventana donde aprenderás el modo de funcionamiento.
     
    Buena suerte
     
     
    Un utilisateur Français
     
    0
    Comment actions Permalink
  • Josep M. Actualizate a la nueva versión 8.9.2 y asunto solucionado.

    -1
    Comment actions Permalink
  • Avatar
    Llanos Rodríguez Molina

    Va extremadamente lento la nueva versión. Infumable.

    0
    Comment actions Permalink
  • Avatar
    Javier Lopez

    Hola.

    Prueba esto.

    Yo tenía el mismo problema y lo solucionó.

    Desactiva la opción "Usar OpenGL en 2D" en Land, que se encuentra en 'Archivo > Opciones > Ver > General'.

    Un saludo.

    1
    Comment actions Permalink
  • Cierto, pensaba que había desactivado esta opción

    0
    Comment actions Permalink
  • Avatar
    Llanos Rodríguez Molina

    Muchas gracias Javier. Efectivamente se ha solucionado con tus indicaciones :-)

    0
    Comment actions Permalink
  • Avatar
    JORDI BÉJAR JIMÉNEZ

    Sí ,ahora gracias a las indicaciones de Javier ..todo perfecto.

    Gracias.

    Desactiva la opción "Usar OpenGL en 2D" en Land, que se encuentra en 'Archivo > Opciones > Ver > General'.

    0
    Comment actions Permalink
  • Avatar
    JORDI BÉJAR JIMÉNEZ

    Sí ,pero hoy he probado activar Open GL y lo que he hecho es instalar el último driver de la gráfica de mi ordenador que es de Intel y ahora me va muy fluido incluso con open gl.

    Aunque supongo que cada pc es un mundo a mi me ha funcionado.

    0
    Comment actions Permalink

Please sign in to leave a comment.