TwoNav 4.9.4 Aktive Wegpunkt Datei nicht erkennbar?

Comments

3 comments

  • Avatar
    Gert M.

    Hallo Rupert,

    ja long time ago, oder verdammt lang her das es eine * war.

    Mittlerweile ist es ein ein wenig schräg stehendes N, während es in LAND eher wie ein Blitz ausschaut.

    Die Stelle im Handbuch habe ich nicht gefunden. 

    Unter 4.3.1 ist dort im Symbol aber diese "komische" N so gerade zuerkennen.

     

    0
    Comment actions Permalink
  • Avatar
    Rupert Edlinger

    Hallo Gert,

    tatsächlich, derart winzig im Symbol versteckt, da wär ich ohne deinem Hinweis von wegen im Symbol versteckt, wahrscheinlich nie dahinter gekommen, ohne Brille so wieso nicht u. auch da schaut man drüber.

    Wenns wenigstens in einer anderen Farbe wäre

    Gert was wäre dir persönlich lieber, die Problem-meine Unzulänglichkeiten Fragen-Abhandlungen hier oder im Naviboard Forum, sodass auch andere User, vielleicht davon lernen könnten, abzuhandeln?

    lg Rupert

    Hier steht das von "Sternchen" bei der aktiven Wegpunkt Datei

    0
    Comment actions Permalink
  • Avatar
    Gert M.

    Hi Rupert,

    danke. Hatte den Textabschnitt eben dann doch noch gefunden. 

    Ich denke das kannst du machen wie es für dich am besten passt. Hier gibt kaum deutschsprachige Anfragen.

    Primär nutzen es die französichsprachigen Nutzer. Die Spanier tendieren wohl eher zum Foromtb.com.

    Ich schaue immer wieder in beide rein.

    0
    Comment actions Permalink

Please sign in to leave a comment.