howto turn off startup message ???

Comments

4 comments

  • Avatar
    Thierry CHARLÈS

    Commençons par un bonsoir, ca va toujours mieux avec que sans

    Quelle est ta configuration informatique ?

    Cordialement

     

    0
    Comment actions Permalink
  • Avatar
    Gert M.

    Hallo Artur,

    prüfe doch mal was in der GPS.INI (findet sich im Programmdaten) (C:\Programdata\Twonav Land) steht

    [Windows]
    Mostrar_Tooltips=0

    Evtl. wird der Parameter bei dir nicht richtig abgespeichert.

    1=Tooltips zeigen

    0=Tooltips nicht zeigen

     

    Hi Artur,

    check what is written in the GPS.INI (can be found in the program data) (C: \ Programdata \ Twonav Land)
    [Windows]
    Mostrar_Tooltips = 0

    may be the parameter is not saved correctly.
    1 = show tooltips
    0 = do not show tooltips

     

     

     

    0
    Comment actions Permalink
  • Avatar
    arthur funk

    Mostrar_Tooltips = 0

     

    hat gefehlt. danke habe es hinzugefügt nun funktioniert es.

    0
    Comment actions Permalink
  • Avatar
    jcl faure

    bonsoir

    yeeeees , c'était ça en fait je n'avais pas cette ligne je viens de la rajouter et c'est ok à voir si ça dure :)

    0
    Comment actions Permalink

Please sign in to leave a comment.