Bloqué de chez bloqué

Comentarios

14 comentarios

  • Avatar
    Bernard Perrot

    Bonjour,

    Avez-vous essayé un hard reset ?

    Cordialement,

    PS : sur un autre modèle, on aurait suggéré de retirer la batterie, mais avec le Velo... on peut pas... grrr...

    0
    Acciones de comentarios Permalink
  • Avatar
    michel périssat

    Bonjour la communauté

    Il serait interessant qu'un modérateur intégré à TwoNav, puisse nous répondre rapidement à ce genre de questions, comme ils peuvent le faire lorsque j'écris directement à leur adresse mail, histoire de ne pas laisser une impression d'abandon...

    Belle journée à tous.

    michel

    0
    Acciones de comentarios Permalink
  • Avatar
    Bernard Perrot

    Bonjour,

    Le rôle d'un modérateur n'est pas de répondre techniquement, mais seulement de "réguler" les discussions.

    Et de toute façon, il y a belle lurette que les modérateurs de ce forum sont aux abonnés absents...

    En conséquence, il faut considérer ce forum comme un outil d'aide et partage entre usagers.
    Pour contacter twonav, il faut obligatoirement passer par le SAV.

    Cordialement,

    0
    Acciones de comentarios Permalink
  • Avatar
    ALAIN MOUSSU

    Bonsoir j'ai le même problème que Bertrand 

    Coincé de chez coincé, mon TwoNav Vélo ne répond plus et reste bloqué sur la page initiale, avec la mention "Loading OS" pour les anglicistes.............

    Merci de votre aide 

    0
    Acciones de comentarios Permalink
  • Avatar
    Philippe Gaspard

    Même problème que vous deux. Loading OS.  J'ai envoyé un rapport d'erreur déniché dans le c:/  mais je  n'ai pas de réponse depuis hier soir, Le GPS n'a pas deux heures,  Chargé, connecté au Wifi, update, charger des cartes, switch OFF, puis ON. Depuis, "Loading OS..." . Quoi que je fasse, comme si la mise à jour avait tout bloqué. Quand je vois le post de Bertrand, il y a 16 jours... J'ai acheté ce GPS avec ses cartes sur le site Twonav, en y mettant le prix, pensant avoir un peu de sécurité, j'espère que je vais vite être rassuré.

    Philippe

    0
    Acciones de comentarios Permalink
  • Avatar
    Thierry CHARLÈS

    Bonjour,

    Pas de bol... Espérons que ça s'arrange.. L'information "utile" serait d'avoir une idée de l’occurrence de ce phénomène.

    Bon courage

    0
    Acciones de comentarios Permalink
  • Avatar
    Philippe Gaspard

    Mon problème concerne donc le modéle Aventura.

    0
    Acciones de comentarios Permalink
  • Avatar
    Philippe Gaspard

    Le modèle Twonav Vélo (Bertrand) est concerné aussi donc.

    0
    Acciones de comentarios Permalink
  • Avatar
    Thierry CHARLÈS

    Bonjour, la stat de (probabilités) fiabilité est en forme de u donc les pannes c'est en tout debut de vie ou en fin de vie.

    0
    Acciones de comentarios Permalink
  • Avatar
    Philippe Gaspard

    Bonjour.
    Pour commenter ce que Thierry rappelle, en effet, et la qualité de production d'un lot d'appareils, c'est le faible nombre d'appareils du lot, défectueux pendant ces périodes. J'attends donc du service support qu'ils soient pragmatiques.

    0
    Acciones de comentarios Permalink
  • Avatar
    Philippe Gaspard

    Je veux dire, que le problème n'est pas du à l'usage en ce qui me concerne.

    0
    Acciones de comentarios Permalink
  • Avatar
    Philippe Gaspard

    Le nombre d'inteventions pour ce problème, Twonav sait. Il n'y a pas de forum dans d'autres langues?

    0
    Acciones de comentarios Permalink
  • Avatar
    David Dupré

    Bonsoir,
    Sur mon modèle il y a 1 mois Velo j'ai eu un écran blanc après une sortie  puis ça s'est remis dans l'ordre le lendemain ou le surlendemain après l'avoir chargé. 
    Ce matin je suis allé roulé et depuis que je suis rentré chez moi... de nouveau le même écran blanc. Impossible d'éteindre le GPS et de la rallumer contrairement à la fois précédente. 
    Je vais attendre demain...

    L'assistance de Twonav m'avait répondu : 

    Cher Client

    Si cela se reproduit, veuillez nous envoyer des informations supplémentaires. Veuillez générer un rapport d’état et nous l’envoyer en pièce jointe. Pour générer le rapport vous devez aller au menu >Config. >Système > Appareil >Rapport État. Le fichier .zip résultant vous le trouverez dans le dossier Twonavdata de l’appareil. Merci pour votre aide.

    Cordialement

    0
    Acciones de comentarios Permalink
  • Avatar
    Philippe Gaspard

    Bonsoir, mon appareil est depuis mon dernier post retourné chez le fabricant. Le problème devait être différent car dans son cas plus aucune interaction avec l'extérieur n'était possible. Problème différent, solution différente. Même un reset était inopérant. J'attends patiemment son retour.... Bonne soirée.

    0
    Acciones de comentarios Permalink

Iniciar sesión para dejar un comentario.