Land 9.2

Commentaires

7 commentaires

  • Avatar
    Thierry CHARLÈS

    Bonjour,

    Oui.. 

    Concrètement, il peut y avoir des périodes stables et des périodes ou ça s'affole jusqu'à devoir faire appel au gestionnaire de tâches pour fermer.

    Quand ça se produit, fait une copie d'écran et ensuite signaler incident et "envoyer une deamnde" avec la copie de ce que tu vois a l'écran.

    9.2.1 est proposé..

    Cdlt

    0
    Actions pour les commentaires Permalien
  • Avatar
    Gilles BAJOLET

    Bonjour, merci pour la réponse, avec 9.2.1, c'est pareil, difficile de faire une copie d'écran, car ça clignote!!

    gilles

    0
    Actions pour les commentaires Permalien
  • Avatar
    Thierry CHARLÈS

    Bonjour,

    A priori, ce que conseille le SAV est de supprimer les anciennes versions avant d'installer la nouvelle. Ne pas oubliez de faire une copie des deux dossier ../document/compegps/data et map avant de desinstaller.

    Rien ne garantit que ça résolve ton soucis, c'est dans la réponse qu'ils m'ont faite ce matin.

    Cela étant, j'ai déjà remarqué que les installations récursives (sans undelete préalable) sont source d'instabilité.  A priori ils y travaillent vu qu'il y a maintenant moins de fichiers *.ini qui trainent de partout et il y a eu un peu de ménage dans ces fichiers.

    CDLT

    0
    Actions pour les commentaires Permalien
  • Avatar
    Thierry CHARLÈS

    Si "on" le titille un peu ça finit ainsi !

     

    0
    Actions pour les commentaires Permalien
  • Avatar
    Thierry CHARLÈS

    La bête refuse de démarrer,  y compris suite a une série d'arrêt marche du PC, le statuts a l'issue est répétitif c'est celui de l'image ci dessus. Elle a mal digéré la surpression d'une Icône sur un point de Roadbook 

    J'ai demandé a TwoNav si de leur avis la corbeille serait la solution pour Land 9, j'attend leur réponse.

    Finalement, suite à l'examen des derniers fichiers mis a jour par Twonav, vu que la cause est inévitablement dans l'un de ces fichiers, il s'avère que  "la bête" est bloquée dans le processus de chargement des "dalles" on line, le "vidage" du /temp ad hoc et miracle "la bête" revit!

    CDLT

    0
    Actions pour les commentaires Permalien
  • Avatar
    UBBIALI Jean-Marie

    Bonjour,

    même problème malgré la suppression des fichiers temporaires

    JM

    0
    Actions pour les commentaires Permalien
  • Avatar
    Thierry CHARLÈS

    Bonjour,

    La version courante c'est 9.2.3, il y a quelques améliorations par rapport a 9.2.1 c'est plus stable.

    Quand ça devient instable, jusque là c'est en faisant un "delete" des deux dossiers /temp que j'ai réussi a stabiliser le bidule.

    Cdlt

    0
    Actions pour les commentaires Permalien

Vous devez vous connecter pour laisser un commentaire.