WiFi et Trail2

Commenti

6 commenti

  • Avatar
    Thierry CHARLÈS

    Bonjour,

    Aucun soucis vu de mon coté... tout est comme avant. Il fonctionne parfaitement.

    A tu vérifié que l'icone WiFi est actif, je crois qu'après le boot qui suit la mise a jour il est désactivé. 

    CDlt

    0
    Azioni per commenti Permalink
  • Avatar
    Maxime Muller

    Il ne peut pas être désactivé puisque je reçois la WiFi près de la box, j'ai même ré essayé d'oublier la WiFi (comme c'est écrit) et de la remettre en rentrant à nouveau le code WiFi c'est pareil. Il s'est donc produit un problème alors qu'avant c'était impeccable dans toutes les pièces de la maison. Quand je rentrais chez moi suite à une rando, quelque soit l'endroit  chez moi, le tracé se chargeait en direct sur Go. Maintenant non, il faut que j'aille à coté de la box.

    J'ai fait une demande pour voir ce qu'ils en pensent.

    CDL

    0
    Azioni per commenti Permalink
  • Avatar
    Thierry CHARLÈS

    Ok, 

    Tu pose la question .. je te répond ce que j'ai constaté..

    Fais donc un rapport d'état et va lire ce que le GPS voit!

    [2020/xx/xx 03:55:41] void wifiLibrary::WifiNetworkDevice::Insert(NMAccessPoint*) SSID: YYY_0xxx

    CDLT

    0
    Azioni per commenti Permalink
  • Avatar
    Thierry CHARLÈS

    Je confirme, je viens de faire cet essais en plaçant mon GPS dans une Véranda. C'est rapide !

    0
    Azioni per commenti Permalink
  • Avatar
    Maxime Muller

    Si je suis dans mon bureau, la connexion est faible et parfois inexistante c'est ce que dit le GPS mais la synchronisation fonctionne quand la connexion est faible, avant la mise à jour au même endroit, la connexion était excellente. C'est tout ce que je peux dire. J'attends la réponse de Twonav si il y en a une.

    CDL

    0
    Azioni per commenti Permalink
  • Avatar
    Maxime Muller

    J'ai mis un répéteur WiFi dans le bureau, quand je suis à trois mètres du répéteur, le Trail2 me dit signal faible, quand je suis à 2m il me dit bon signal, quand je suis à 1m il me dit signal excellent, ce n'est donc pas normal. J'ai regardé ma box le signal est excellent, elle est à 2.4GHz. Il y a quelque chose qui a changé, Twonav m'a répondu qu'il ne sait pas.

    Alors qu'avant aucun problème signal excellent partout chez moi.

    CDL

    0
    Azioni per commenti Permalink

Accedi per aggiungere un commento.